Package

purescript-unsafe-reference

Repository
purescript-contrib/purescript-unsafe-reference
License
MIT
Uploaded by
natefaubion

Latest release Build status

Highly unsafe functions for comparing values using the runtime's strict (===) equality.

Installation

bower install purescript-unsafe-reference

Documentation

Module documentation is published on Pursuit.

Modules
Unsafe.Reference
Dependencies
No dependencies